This project has moved. For the latest updates, please go here.

About Visual Studio

Coordinator
Dec 21, 2015 at 5:46 AM
I tried to use Visual Studio 2015 Community to compile GraphGo but it couldn't. In Visual Studio 2015, C(++) compiler depends .NET Framework. So, for this project, VS 2015 is not suitable. Please use VS 2013.